«Подстрочник Царства» поддерживается только на Android 4.0 и более поздних версиях.