내용 바로 가기

하위 메뉴 바로 가기

여호와의 증인

한국어

어떤 운영 체제들과 인터넷 브라우저들을 지원합니까?

어떤 운영 체제들과 인터넷 브라우저들을 지원합니까?

대부분의 최신 운영 체제과 브라우저을 지원합니다. 사용하는 브라우저의 가장 최신 버전을 설치하면 최상의 결과를 얻을 수 있습니다.

다음 브라우저은 지원되지 않습니다.

  • 인터넷 익스플로러 버전 8 및 그 이하 버전. 더 최신 버전인터넷 익스플로러를 지원하지 않는 구형 운영 체제의 컴퓨터를 사용하고 있다면, 다른 브라우저를 설치하시기 바랍니다.

  • 오페라 미니

다음 모바일 운영 체제을 지원합니다.

  • 안드로드 4.0 이상 버전

  • 윈도우 8.1 이상 버전

  • iOS 7.0 이상 버전