웹 접근성 설정

Search

언어 선택

하위 메뉴 바로 가기

내용 바로 가기

여호와의 증인

한국어

어떤 모바일 기기에서 앱을 사용할 수 있습니까?

어떤 모바일 기기에서 앱을 사용할 수 있습니까?

JW Library는 다음 애플 기기에서 사용할 수 있습니다.

  • 아이패드 2와 그 이후 기종 (iOS 7.0 이상 버전)

  • 아이폰 4와 그 이후 기종 (iOS 7.0 이상 버전)

  • 아이팟 터치 5세대 (iOS 7.0 이상 버전)

이전 기종은 지원 계획이 없습니다.