내용 바로 가기

하위 메뉴 바로 가기

목차 바로 가기

여호와의 증인

한국어

어떤 모바일 기기에서 앱을 사용할 수 있습니까?

어떤 모바일 기기에서 앱을 사용할 수 있습니까?

「JW 라이브러리」​는 다음 애플 기기​들​에서 사용​할 수 있습니다.

  • 아이패드 2​와 그 이후 기종 (iOS 8.0 이상 버전)

  • 아이폰 4​와 그 이후 기종 (iOS 8.0 이상 버전)

  • 아이팟 터치 5​세대 (iOS 8.0 이상 버전)