JW Library wird auf folgenden Apple-Geräten unterstützt:

  • iPad 2 und neuer (mit iOS 9.0 oder höher)

  • iPhone 4 und neuer (mit iOS 9.0 oder höher)

  • iPod touch 5. Generation (mit iOS 9.0 oder höher)